Take the 2-minute tour ×
Geographic Information Systems Stack Exchange is a question and answer site for cartographers, geographers and GIS professionals. It's 100% free, no registration required.

I'm trying to install some plugins of the QGIS but an error occurs. The program asks the scipy program. I installed Python, the Numpy and scipy. Also installed the program R. However, QGIS continues asking for scipy. Could you help me?

share|improve this question
2  
Which OS? How did you install QGIS? Be as specific as you can. –  underdark Aug 28 '13 at 20:20
    
If your're talking about the LecoS plugin and use Windows then you could follow this tutorial i wrote conservationecology.files.wordpress.com/2012/10/… –  Curlew Aug 28 '13 at 21:59

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.