5
votes
2answers
937 views

ArcSDE for PostgreSQL installation

I am trying to install ArcSDE 10 for PostgreSQL in CentOS. I tried doing that but am stuck with same errors repeatedly and am thinking of giving one more shot from the scratch. I just want to make ...