0
votes
1answer
460 views

Qgis install can't find Gdal framework (Mac OS X 10.7)

After having installed Mac OS X 10.7 I can't install Quantum Gis as it maintains that I have not installe the GDAL Framework, which I have done (several times). Have anyone experienced the same ...