5
votes
1answer
466 views

Error Installing libgdal1 Package

I'm trying to install the libgdal1 package on Ubuntu 12.04, but the apt is returing this error: dpkg: error processing /var/cache/apt/archives/libgdal1_1.9.1-2~precise4_amd64.deb (--unpack): ...