1
vote
1answer
292 views

tomcat 5.5.20 on geoserver 2.3

i know it is curious, but i want to run Geoserver 2.3.0 on Tomcat 5.5.20. When i deploy the war file, it deploys successful but i cant start the Geoserver. Message: FAIL - Application at context ...