Tag Info

Hot answers tagged

4

The following works in 10.2.1 and essentially turns the sketch hollow as suggested by Ian. As soon as you stop being in sketch mode it returns to your selected transparency. In the Editor toolbar go to Editor > Options and untick Use symbolized feature during editing.



Only top voted, non community-wiki answers of a minimum length are eligible