422 reputation
210
bio website
location
age
visits member for 2 years, 1 month
seen 9 hours ago

Dec
23
comment Result names in modeler processing tools
I'm using 2.6.0. When I'm running the model and I define inside the model builder the resultname it doesn't work. But when I define a name in the checkbox while using the model it works. I don't want to write output names into the boxes when I'm using the models.
Dec
17
revised OTB Pansharpening Error
deleted 23 characters in body
Dec
16
awarded  Yearling
Dec
16
asked Result names in modeler processing tools
Dec
16
comment What causes OTB pansharpening ERROR Inputs do not occupy the same physical space?
Update: After resampling with the extent of the band8 Landsat map It workt. But only with 2.6.0. With version 2.6.1 it doesn't work. Could anybody test it? If that is an issue we should open a ticket. I did the following steps: 1. downloading Landsat8 scene; 2. resampling red, green and blue maps (extent from band8); 3. composite RGB with the resampled maps (reclass 0-255); 4. using otb-pansharpening tool
Dec
13
awarded  Curious
Dec
12
answered OTB Pansharpening Error
Dec
12
asked What causes OTB pansharpening ERROR Inputs do not occupy the same physical space?
Dec
12
awarded  Popular Question
Dec
5
comment OTB Pansharpening Error
I have the problem with all the other pansharpening tools.
Dec
4
comment OTB Pansharpening Error
I forgot to say that I use windows 7.
Dec
3
comment OTB Pansharpening Error
I'm working eith QGIS 2.6. I did the OTB-OSGEO4W installation. The processing configuration is this: OTB application folder (C:\OSGeo4W\apps\orfeotoolbox\applications) and OTB command line tools folder (C:\OSGeo4W\bin).
Dec
3
asked OTB Pansharpening Error
Nov
24
revised QGIS raster symbology problem in 2.6
edited body
Nov
24
comment QGIS raster symbology problem in 2.6
Ok. I did change the picture. Now you can see the legend and the value (showen by the value tool).
Nov
21
comment QGIS raster symbology problem in 2.6
I'm talking about the fact that there are cells without any color. But when I move the raster map a little bit to the right side the colors will be shown. I do have this problem with different kind of maps but only with the new version 2.6.
Nov
20
answered Spatial join with snapping
Nov
20
asked QGIS raster symbology problem in 2.6
Nov
4
comment How to show different attributes in print composer
I tried this but I think it isn't the solution. Here is a pic (should be the composer result) and a shape file for a better understanding. dropbox.com/s/mh5vs618fo0pjbw/file.zip?dl=0 ![enter image description here][1] [1]: i.stack.imgur.com/epyVI.jpg
Nov
3
comment How to show different attributes in print composer
Your shape file has just one column with the shown attributes. In my file There are different attributes in 4 columns.