2

The plugin installs fine but fails to load with the following Python error

cannot import name QgsImageOperation
  • 2
    what version of QGIS are you using, and on which platform (Windows/Linux/Mac)? You'll need at least QGIS 2.7 (when this class was added). – Steven Kay Dec 26 '15 at 12:58
  • @StevenKay Running 2.4 on Ubuntu, unfortunately. Thanks! – psiyan Dec 26 '15 at 13:02

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.