0

My QGIS 3.8 doesn't support Auto Trace 1.0.6 or 1.0.7. My pc has a 64bit Windows 10. How can I solve it?

Auto Trace Installation Error

0

You can find Snapping Option from the Project tab or enable the Snapping Toolbar from the Toolbars under the View tab.

enter image description here

enter image description here

| improve this answer | |
2

The AutoTrace plugin can only be installed in versions 2.x of QGIS so you can not install it in a version 3.x installation.

The functionality of the AutoTrace plugin is now available on the Snapping toolbar (you will probably need to enable this).

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.