0

I am currently working on a project in QGIS and my Enable Tracing feature has become blurred out and wont work. Does anyone have any ideas how to fix this?

enter image description here

1 Answer 1

0

Turn on the Snap tool

The Enable trace option is part of the Snap tool. In your case the snap tool seems to be turned off.

Click the horse-shoe shaped red magnet on the left of the Snap toolbar to turn it on.

1
  • thank you very much!
    – Andrew
    Nov 27, 2023 at 17:01

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.