1

I'm using SUSE Linux Enterprise Desktop 11 SP2. When I try to install QGIS from YAST, it seems that the package "libfcgi.so.0" and "libfcgi.so.1" are missing. Is there anyone else that has experienced the same problem? Where can I get those files?

Thank you very much!

1

In openSUSE these packages are provided by FastCGI. You can install it for SUSE SLE-11 SP2 from here.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.