Questions tagged [grass-6.4]

Use this tag when GRASS 6.4 is the version you are using from the GRASS platform.

Filter by
Sorted by
Tagged with
3
votes
1answer
1k views

GRASS via Processing Toolbox doesn't work in QGIS 2.8.3 on Mac?

I am quite new to QGIS and working with the external applications such as GRASS. When trying to launch a GRASS tool from the processing toolbox I get the following error: Missing dependency. This ...