Use this tag when GRASS 6.4 is the version you are using from the GRASS platform.

The grass-64 tag is used to let potential answerers know that you are likely to be trying to implement their advice using GRASS 6.4.

history | excerpt history